<!DOCTYPE html><html
xmlns="http://www.w3.org/1999/xhtml" lang="es-ES"><head><link
rel='stylesheet' href='http://www.covernews.press/web/wp-content/plugins/wp-minify/min/?f=wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css,wp-content/plugins/theia-post-slider/css/font-theme.css,wp-content/plugins/theia-post-slider/fonts/style.css,wp-content/plugins/wp-to-twitter/css/twitter-feed.css,wp-content/themes/hottopix/style.css,wp-content/themes/hottopix/css/reset.css,wp-content/themes/hottopix/css/media-queries.css,wp-content/themes/hottopix/css/menufication.css&amp;b=web&amp;m=1514336278' type='text/css' media='screen' /> <script type='text/javascript' src='http://www.covernews.press/web/wp-content/plugins/wp-minify/min/?f=wp-includes/js/jquery/jquery.js,wp-includes/js/jquery/jquery-migrate.min.js,wp-content/plugins/theia-post-slider/js/balupton-history.js/jquery.history.js,wp-content/plugins/theia-post-slider/js/async.min.js,wp-content/plugins/theia-post-slider/js/tps.js,wp-content/plugins/theia-post-slider/js/tps-transition-slide.js&amp;b=web&amp;m=1501505600'></script> <meta
http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta
name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" /><meta
property="og:image" content="http://www.covernews.press/web/wp-content/uploads/2017/12/858-150x150.jpg" /><title>Allison Transmission nombra a Otto Szalavari como Director General de Marketing Global &#8211; Covernews</title> <!--[if lt IE 9]><link
rel="stylesheet" type="text/css" href="http://www.covernews.press/web/wp-content/themes/hottopix/css/iecss.css" /> <![endif]--><link
rel="shortcut icon" href="http://www.covernews.press/web/wp-content/uploads/2015/05/favicom.gif" /><link
rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.covernews.press/web/feed/" /><link
rel="alternate" type="text/xml" title="RSS .92" href="http://www.covernews.press/web/feed/rss/" /><link
rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.covernews.press/web/feed/atom/" /><link
rel="pingback" href="http://www.covernews.press/web/xmlrpc.php" /> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-243664-9', 'auto');
  ga('send', 'pageview');</script> <link
rel="dns-prefetch" href="//connect.facebook.net" /><link
rel='dns-prefetch' href='//connect.facebook.net' /><link
rel='dns-prefetch' href='//fonts.googleapis.com' /><link
rel='dns-prefetch' href='//s.w.org' /><link
rel="alternate" type="application/rss+xml" title="Covernews &raquo; Feed" href="http://www.covernews.press/web/feed/" /><link
rel="alternate" type="application/rss+xml" title="Covernews &raquo; RSS de los comentarios" href="http://www.covernews.press/web/comments/feed/" /><link
rel="alternate" type="application/rss+xml" title="Covernews &raquo; Allison Transmission nombra a Otto Szalavari como Director General de Marketing Global RSS de los comentarios" href="http://www.covernews.press/web/allison-transmission-nombra-a-otto-szalavari-como-director-general-de-marketing-global/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.covernews.press\/web\/wp-includes\/js\/wp-emoji-release.min.js?ver=b2d84af0977c023dc43ec9809127fed9"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link
rel='stylesheet' id='googlefonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7COpen+Sans+Condensed%3A300%2C700%7COswald%3A300%2C400%2C700%7CAlegreya%3A400&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;ver=b2d84af0977c023dc43ec9809127fed9' type='text/css' media='all' /><link
rel='https://api.w.org/' href='http://www.covernews.press/web/wp-json/' /><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.covernews.press/web/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.covernews.press/web/wp-includes/wlwmanifest.xml" /><link
rel='prev' title='Expo Pyme 2018: el 12 de Abril en el salón ocre de “La Rural”' href='http://www.covernews.press/web/expo-pyme-2018-el-12-de-abril-en-el-salon-ocre-de-la-rural/' /><link
rel='next' title='Grupo Núcleo finaliza el año con buenos resultados y anticipa novedades para 2018' href='http://www.covernews.press/web/grupo-nucleo-finaliza-el-ano-con-buenos-resultados-y-anticipa-novedades-para-2018/' /><link
rel="canonical" href="http://www.covernews.press/web/allison-transmission-nombra-a-otto-szalavari-como-director-general-de-marketing-global/" /><link
rel='shortlink' href='http://www.covernews.press/web/?p=55982' /><link
rel="alternate" type="application/json+oembed" href="http://www.covernews.press/web/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.covernews.press%2Fweb%2Fallison-transmission-nombra-a-otto-szalavari-como-director-general-de-marketing-global%2F" /><link
rel="alternate" type="text/xml+oembed" href="http://www.covernews.press/web/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.covernews.press%2Fweb%2Fallison-transmission-nombra-a-otto-szalavari-como-director-general-de-marketing-global%2F&#038;format=xml" /><style>.theiaPostSlider_nav.fontTheme ._title,
			.theiaPostSlider_nav.fontTheme ._text {
				line-height: 48px;
			}
			.theiaPostSlider_nav.fontTheme ._button {
				color: #f08100;
			}
			.theiaPostSlider_nav.fontTheme ._button ._2 span {
				font-size: 48px;
				line-height: 48px;
			}
			.theiaPostSlider_nav.fontTheme ._button:hover,
			.theiaPostSlider_nav.fontTheme ._button:focus {
				color: #ffa338;
			}
			.theiaPostSlider_nav.fontTheme ._disabled {
				color: #777777 !important;
			}</style> <script type="text/javascript">(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.covernews.press/web/?wordfence_lh=1&hid=128FD55305C508CDED551D3109988E61');</script><style type="text/css">span#like {font-size:10px;}
	      .fbldisplay {margin:5px 0;padding:0;}
	      .fblbtn {display:none;clear:both;}</style><style type='text/css'>@import url(http://fonts.googleapis.com/css?family=Open+Sans+Condensed:100,200,300,400,500,600,700,800,900|Oswald:100,200,300,400,500,600,700,800,900|Oswald:100,200,300,400,500,600,700,800,900&subset=latin,latin-ext,cyrillic,cyrillic-ext,greek-ext,greek,vietnamese);
#main-nav .menu li a,
#main-nav .menu li ul li a {
	font-family: 'Open Sans Condensed', sans-serif;
	}
.main-text h1,
.sub-text h2 {
	font-family: 'Oswald', sans-serif;
	}
.home-widget .cat-dark-text h2,
.home-widget .category-light h2 a,
.sidebar-small-widget .category-light h2 a,
ul.home-carousel li h2,
h1.headline,
h1.headline-page,
.prev-post a,
.next-post a,
.related-text a,
#post-404 h1,
h3.cat-header,
.archive-text h2 a,
.archive-text-noimg h2 a,
ul.widget-buzz li h2 a,
.sidebar-widget .cat-dark-text h2,
.sidebar-widget .category-light h2 a,
.footer-widget .category-light h2 a {
	font-family: 'Oswald', sans-serif;
	}
#logo-wrapper,
#logo-small {
	height: 100px;
	}
#main-nav .menu li:hover ul li a {
	background: #000000;
	}
#main-nav .menu li:hover ul li a:hover {
	background: #827a7b;
	}
#main-nav .menu li:hover,
#main-nav .menu li a:hover,
#main-nav .menu li.current-menu-item,
#main-nav .menu li.current-post-parent {
	background: #827a7b url(http://www.covernews.press/web/wp-content/themes/hottopix/images/menu-fade.png) repeat-x bottom;
	}
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce span.onsale,
.woocommerce #respond input#submit.alt,
.woocommerce a.button.alt,
.woocommerce button.button.alt,
.woocommerce input.button.alt,
.woocommerce #respond input#submit.alt:hover,
.woocommerce a.button.alt:hover,
.woocommerce button.button.alt:hover,
.woocommerce input.button.alt:hover {
	background-color: #827a7b;
	}
.woocommerce #respond input#submit.alt:hover,
.woocommerce a.button.alt:hover,
.woocommerce button.button.alt:hover,
.woocommerce input.button.alt:hover {
	opacity: 0.8;
	}
span.comment-count,
h3.post-header,
h3.comment-header,
h3.home-widget-header,
h3.small-widget-header,
h3.sidebar-widget-header,
span.post-tags-header,
.post-tags a:hover,
ul.tabber-widget li.active,
ul.tabber-widget li:hover,
.tag-cloud a:hover,
.woocommerce .widget_price_filter .ui-slider .ui-slider-range {
	background: #827a7b;
	}
span.home-widget-header,
span.small-widget-header,
span.sidebar-widget-header,
ul.tabber-widget,
#comments,
#related-posts {
	border-top: 3px solid #827a7b;
	}
ol.commentlist {
	border-bottom: 3px solid #827a7b;
	}
.prev-post,
.next-post {
	color: #827a7b;
	}
#nav-wrapper {
	background: #000000 url(http://www.covernews.press/web/wp-content/themes/hottopix/images/menu-fade.png) repeat-x bottom;
	}
#nav-mobi select {
	background: #000000 url(http://www.covernews.press/web/wp-content/themes/hottopix/images/triangle-dark.png) no-repeat right;
	}
a, a:visited {
	color: #fa4b2a;
	}
#wallpaper {
	background: url() no-repeat 50% 0;
	}</style><style type="text/css" id="custom-background-css">body.custom-background { background-color: #fb9121; }</style><meta
property="og:site_name" content="Covernews" /><meta
property="og:type" content="article" /><meta
property="og:locale" content="es_ES" /><meta
property="fb:app_id" content="1561237710767627" /><meta
property="og:url" content="http://www.covernews.press/web/allison-transmission-nombra-a-otto-szalavari-como-director-general-de-marketing-global/" /><meta
property="og:title" content="Allison Transmission nombra a Otto Szalavari como Director General de Marketing Global" /><meta
property="og:description" content="Allison Transmission anuncia el nombramiento de Otto Szalavari como Director General de Marketing Global. Su función será fundamental para impulsar el crecimiento a través de la continúa implementación y refinamiento de la estrategia de marketing de la compañía. Szalavari ingresó a Allison como Director Global de Información de Marketing y Estrategia de Producto, enfocado en&hellip;" /><meta
property="og:image" content="http://www.covernews.press/web/wp-content/uploads/2017/12/858.jpg" /><meta
property="og:image:width" content="591" /><meta
property="og:image:height" content="587" /><meta
property="article:published_time" content="2017-12-21T21:00:08+00:00" /><meta
property="article:modified_time" content="2017-12-31T21:03:06+00:00" /><meta
property="article:author" content="http://www.covernews.press/web/author/redaccion/" /><meta
property="article:section" content="management" /><meta
property="article:tag" content="Allison Transmission" /><meta
property="article:tag" content="ICC Baraldo" /></head><body
class="post-template-default single single-post postid-55982 single-format-standard custom-background"><div
id="site"><div
id="wrapper"><div
id="header-wrapper"><div
id="top-header-wrapper"><div
id="top-nav"><div
class="menu-secundario-container"><ul
id="menu-secundario" class="menu"><li
id="menu-item-46917" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46917"><a
href="http://www.covernews.press">Inicio</a></li><li
id="menu-item-46564" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46564"><a
href="http://www.covernews.press/web/acerca-de/">Acerca de</a></li><li
id="menu-item-46563" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46563"><a
href="http://www.covernews.press/web/gacetillas-de-prensa/">Contáctenos</a></li></ul></div></div><div
id="content-social"><ul><li><a
href="http://www.facebook.com/CoverNewsPress" alt="Facebook" class="fb-but" target="_blank"></a></li><li><a
href="http://www.twitter.com/CoverNewspress" alt="Twitter" class="twitter-but" target="_blank"></a></li><li><a
href="http://www.youtube.com/user/Covernews" alt="YouTube" class="youtube-but" target="_blank"></a></li><li><a
href="http://www.linkedin.com/company/covernews" alt="Linkedin" class="linkedin-but" target="_blank"></a></li><li><a
href="http://www.covernews.press/web/feed/rss/" alt="RSS Feed" class="rss-but"></a></li></ul></div></div><div
id="leader-wrapper"><div
id="ad-970"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins
class="adsbygoogle"
style="display:inline-block;width:728px;height:90px"
data-ad-client="ca-pub-9713967051478703"
data-ad-slot="9982089092"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div><div
id="logo-wrapper" itemscope itemtype="http://schema.org/Organization"> <a
itemprop="url" href="http://www.covernews.press/web"><img
itemprop="logo" src="http://www.covernews.press/web/wp-content/uploads/2015/06/baner-covernews2.jpg" alt="Covernews" /></a></div></div><div
id="nav-wrapper"><div
id="main-nav"><div
class="menu-main-container"><ul
id="menu-main" class="menu"><li
id="menu-item-46553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46553"><a
href="http://www.covernews.press/web/category/tecnologia/">tecnología</a></li><li
id="menu-item-46560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46560"><a
href="http://www.covernews.press/web/category/negocios/">negocios</a></li><li
id="menu-item-46555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46555"><a
href="http://www.covernews.press/web/category/consumo/">consumo</a></li><li
id="menu-item-46559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46559"><a
href="http://www.covernews.press/web/category/estilo/">estilo</a></li><li
id="menu-item-46558" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-46558"><a
href="http://www.covernews.press/web/category/management/">management</a></li><li
id="menu-item-46554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46554"><a
href="http://www.covernews.press/web/category/columnas/">columnas</a></li><li
id="menu-item-46561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46561"><a
href="http://www.covernews.press/web/category/noticias-ingolf/">noticias inGolf</a></li><li
id="menu-item-46912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46912"><a
href="http://www.covernews.press/web/category/espana/">españa</a></li><li
id="menu-item-48201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48201"><a
href="http://www.covernews.press/web/category/breves/">breves</a></li></ul></div></div><div
id="main-search"><form
method="get" id="searchform" action="http://www.covernews.press/web/"> <input
type="text" name="s" id="s" value="Buscar noticias" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' /> <input
type="hidden" id="search-button" /></form></div></div><div
id="main"><div
id="content-wrapper"><div
class="breadcrumb"><div
id="crumbs"><a
href="http://www.covernews.press/web">Home</a> / <a
href="http://www.covernews.press/web/category/management/">management</a> / <span
class="current">Allison Transmission nombra a Otto Szalavari como Director General de Marketing Global</span></div></div><div
id="title-main"><h1 class="headline">Allison Transmission nombra a Otto Szalavari como Director General de Marketing Global</h1> <span
class="post-byline"> <a
href="http://www.covernews.press/web/author/redaccion/" title="Entradas de Redacción Covernews.press" rel="author">Redacción Covernews.press</a> diciembre, 2017</span><div
class="social-sharing-top"><div
class="share-count"></div> <a
href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.covernews.press/web/allison-transmission-nombra-a-otto-szalavari-como-director-general-de-marketing-global/&t=Allison Transmission nombra a Otto Szalavari como Director General de Marketing Global', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><div
class="facebook-share"><span
class="fb-but1"></span><p>Share</p></div></a> <a
href="#" onclick="window.open('http://twitter.com/share?text=Allison Transmission nombra a Otto Szalavari como Director General de Marketing Global -&url=http://www.covernews.press/web/allison-transmission-nombra-a-otto-szalavari-como-director-general-de-marketing-global/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><div
class="twitter-share"><span
class="twitter-but1"></span><p>Tweet</p></div></a> <a
href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.covernews.press/web/allison-transmission-nombra-a-otto-szalavari-como-director-general-de-marketing-global/&media=http://www.covernews.press/web/wp-content/uploads/2017/12/858-591x400.jpg&description=Allison Transmission nombra a Otto Szalavari como Director General de Marketing Global', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><div
class="pinterest-share"><span
class="pinterest-but1"></span><p>Share</p></div></a> <a
href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=http://www.covernews.press/web/allison-transmission-nombra-a-otto-szalavari-como-director-general-de-marketing-global/', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank"><div
class="google-share"><span
class="google-but1"></span><p>Share</p></div></a> <a
href="http://www.covernews.press/web/allison-transmission-nombra-a-otto-szalavari-como-director-general-de-marketing-global/#respond"><div
class="social-comments"><p>0 comments</p></div></a></div></div><div
id="home-main"><div
id="post-area" class="post-55982 post type-post status-publish format-standard has-post-thumbnail hentry category-management tag-allison-transmission tag-icc-baraldo"><div
id="content-area"><div
class="post-image"> <img
width="591" height="400" src="http://www.covernews.press/web/wp-content/uploads/2017/12/858-591x400.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" /></div><p></p><p><strong>Allison Transmission</strong> anuncia el nombramiento de <strong>Otto Szalavari</strong> como <strong>Director General de Marketing Global</strong>. Su función será fundamental para impulsar el crecimiento a través de la continúa implementación y refinamiento de la estrategia de marketing de la compañía.</p><p>Szalavari ingresó a Allison como Director Global de Información de Marketing y Estrategia de Producto, enfocado en actividades comerciales nacionales e internacionales y acuerdos de ventas comerciales. En ese puesto, ha dirigido actividades de inteligencia de mercado global, incluida la comprensión del tamaño del mercado, sus tendencias y el posicionamiento competitivo.</p><p>Szalavari tiene una licenciatura en ingeniería mecánica de la Universidad Politécnica de Moscú y una maestría en economía empresarial y marketing internacional de Budapest Business School &#8211; Universidad de Ciencias Aplicadas, Hungría.</p><p></p> <iframe
src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.covernews.press%2Fweb%2Fallison-transmission-nombra-a-otto-szalavari-como-director-general-de-marketing-global%2F&amp;layout=button_count&amp;show_faces=true&amp;width=600&amp;height=25&amp;action=like&amp;font=arial&amp;colorscheme=light"  id="likebuttonIframe" name="likebuttonIframe"  scrolling="no" frameborder="0" allowTransparency="true"  class="likebuttonContainer"  style="border:none; overflow:hidden; width:600px; height:25px; display:inline;"  ></iframe></div><div
id="author-info"><div
id="author-text"></div></div><div
class="post-tags"> <span
class="post-tags-header">Noticias Relacionadas</span><a
href="http://www.covernews.press/web/tag/allison-transmission/" rel="tag">Allison Transmission</a><a
href="http://www.covernews.press/web/tag/icc-baraldo/" rel="tag">ICC Baraldo</a></div></div><div
class="prev-next-wrapper"><div
class="prev-post"> &larr; Noticia Anterior <a
href="http://www.covernews.press/web/sap-designa-nuevo-coo-para-region-sur/" rel="prev">SAP designa nuevo COO para Región Sur</a></div><div
class="next-post"></div></div><div
id="related-posts"><h3 class="post-header">Puede interesarle también...</h3><ul><li><div
class="related-image"></div><div
class="related-text"> <a
href="http://www.covernews.press/web/hospital-italiano-reconocido-como-el-primero-en-argentina-en-estar-100-informatizado/" class="main-headline">Hospital Italiano reconocido como el primero en Argentina en estar 100% informatizado</a></div></li><li><div
class="related-image"> <a
href="http://www.covernews.press/web/mauricio-canineo-es-nombrado-ceo-de-pirelli-neumaticos-argentina/" rel="bookmark" title="Mauricio Canineo es nombrado CEO de Pirelli Neumáticos Argentina"><img
width="300" height="194" src="http://www.covernews.press/web/wp-content/uploads/2017/12/856-300x194.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://www.covernews.press/web/wp-content/uploads/2017/12/856-300x194.jpg 300w, http://www.covernews.press/web/wp-content/uploads/2017/12/856-85x54.jpg 85w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div
class="related-text"> <a
href="http://www.covernews.press/web/mauricio-canineo-es-nombrado-ceo-de-pirelli-neumaticos-argentina/" class="main-headline">Mauricio Canineo es nombrado CEO de Pirelli Neumáticos Argentina</a></div></li><li><div
class="related-image"></div><div
class="related-text"> <a
href="http://www.covernews.press/web/jornadas-universitarias-de-sistemas-de-informacion-en-salud/" class="main-headline">Jornadas Universitarias de Sistemas de Información en Salud</a></div></li></ul></div><div
id="comments"><p> Tiene que ser usuario para dejar su mensaje <a
href="http://www.covernews.press/web/wp-login.php?redirect_to=http%3A%2F%2Fwww.covernews.press%2Fweb%2Fallison-transmission-nombra-a-otto-szalavari-como-director-general-de-marketing-global%2F"> Login </a></p><div
id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><h3 class="comment-header">Deje su comentario</h3> <small><a
rel="nofollow" id="cancel-comment-reply-link" href="/web/allison-transmission-nombra-a-otto-szalavari-como-director-general-de-marketing-global/#respond" style="display:none;">Cancelar respuesta</a></small></h3><p
class="must-log-in">Disculpa, debes <a
href="http://www.covernews.press/web/wp-login.php?redirect_to=http%3A%2F%2Fwww.covernews.press%2Fweb%2Fallison-transmission-nombra-a-otto-szalavari-como-director-general-de-marketing-global%2F">iniciar sesión</a> para escribir un comentario.</p></div></div></div><div
id="sidebar-wrapper"><ul><li
id="search-4" class="sidebar-widget widget_search"><span
class="sidebar-widget-header"><h3 class="sidebar-widget-header">Buscar</h3></span><form
method="get" id="searchform" action="http://www.covernews.press/web/"> <input
type="text" name="s" id="s" value="Buscar noticias" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' /> <input
type="hidden" id="search-button" /></form></li><li
id="wysija-5" class="sidebar-widget widget_wysija"><span
class="sidebar-widget-header"><h3 class="sidebar-widget-header">Suscríbete a nuestro Boletín</h3></span><div
class="widget_wysija_cont"><div
id="msg-form-wysija-5" class="wysija-msg ajax"></div><form
id="form-wysija-5" method="post" action="#wysija" class="widget_wysija"><p
class="wysija-paragraph"> <label></label> <input
type="text" name="wysija[user][text]" class="wysija-input " title=""  value="" /> <span
class="abs-req"> <input
type="text" name="wysija[user][abs][text]" class="wysija-input validated[abs][text]" value="" /> </span></p><p
class="wysija-paragraph"> <input
type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="E-mail" placeholder="E-mail" value="" /> <span
class="abs-req"> <input
type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" /> </span></p> <input
class="wysija-submit wysija-submit-field" type="submit" value="¡Suscribir!" /> <input
type="hidden" name="form_id" value="2" /> <input
type="hidden" name="action" value="save" /> <input
type="hidden" name="controller" value="subscribers" /> <input
type="hidden" value="1" name="wysija-page" /> <input
type="hidden" name="wysija[user_list][list_ids]" value="1" /></form></div></li><li
id="google-translator" class="sidebar-widget widget_google_translate"><span
class="sidebar-widget-header"><h3 class="sidebar-widget-header">Traduci esta noticia</h3></span><div
id="widget_google_translate"><ul><form
action="http://translate.google.com/translate"><input
name="u" id="url" value="http://www.covernews.press/web/allison-transmission-nombra-a-otto-szalavari-como-director-general-de-marketing-global/" type="hidden" />Translate from:<br
/><select
name="sl" style="width:auto"><option
value="ar">Arabic</option><option
value="bg">Bulgarian</option><option
value="ca">Catalan</option><option
value="zh-CN">Chinese (Simplified)</option><option
value="zh-TW">Chinese (Traditional)</option><option
value="hr">Croatian</option><option
value="cs">Czech</option><option
value="da">Danish</option><option
value="nl">Dutch</option><option
value="en" >English</option><option
value="tl">Filipino</option><option
value="fi">Finnish</option><option
value="fr">French</option><option
value="de">German</option><option
value="el">Greek</option><option
value="iw">Hebrew</option><option
value="hi">Hindi</option><option
value="id">Indonesian</option><option
value="it">Italian</option><option
value="ja">Japanese</option><option
value="ko">Korean</option><option
value="lv">Latvian</option><option
value="lt">Lithuanian</option><option
value="no">Norwegian</option><option
value="pl">Polish</option><option
value="pt">Portuguese</option><option
value="ro">Romanian</option><option
value="ru">Russian</option><option
value="sr">Serbian</option><option
value="sk">Slovak</option><option
value="sl">Slovenian</option><option
value="es"selected >Spanish</option><option
value="sv">Swedish</option><option
value="uk">Ukrainian</option><option
value="vi">Vietnamese</option></select><br
/>Translate to:<br
/><select
name="tl" style="width:auto"><option
value="ar">Arabic</option><option
value="bg">Bulgarian</option><option
value="ca">Catalan</option><option
value="zh-CN">Chinese (Simplified)</option><option
value="zh-TW">Chinese (Traditional)</option><option
value="hr">Croatian</option><option
value="cs">Czech</option><option
value="da">Danish</option><option
value="nl">Dutch</option><option
value="en" selected  >English</option><option
value="tl">Filipino</option><option
value="fi">Finnish</option><option
value="fr">French</option><option
value="de">German</option><option
value="el">Greek</option><option
value="iw">Hebrew</option><option
value="hi">Hindi</option><option
value="id">Indonesian</option><option
value="it">Italian</option><option
value="ja">Japanese</option><option
value="ko">Korean</option><option
value="lv">Latvian</option><option
value="lt">Lithuanian</option><option
value="no">Norwegian</option><option
value="pl">Polish</option><option
value="pt">Portuguese</option><option
value="ro">Romanian</option><option
value="ru">Russian</option><option
value="sr">Serbian</option><option
value="sk">Slovak</option><option
value="sl">Slovenian</option><option
value="es">Spanish</option><option
value="sv">Swedish</option><option
value="uk">Ukrainian</option><option
value="vi">Vietnamese</option></select><br
/><input
name="hl" value="en" type="hidden" /><input
name="ie" value="UTF-8" type="hidden" /><script type="text/javascript" >var thestr = window.location.href;
		var mystrlen = 26;
		var sresult = thestr.indexOf( "www.covernews.press" );
		if( sresult == -1 || sresult >= mystrlen) {
			document.write( '<input value="Translate" type="submit" disabled /> ' );
			document.write( '<a href="" target="_top" >return to original</a>' );
		}else{
			document.write( '<input value="Translate" type="submit" />' );
		}</script></form><div
class="google_translate_footer" style="text-align:right; font-size:9px;color: #888;">Powered by <a
href="http://translate.google.com/" target="_blank" >Google Translate</a>.</div></ul></div></li><li
id="likebutton" class="sidebar-widget likebutton_widget"><span
class="sidebar-widget-header"><h3 class="sidebar-widget-header">Si te gusta esta noticia:</h3></span><iframe
src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.covernews.press%2Fweb%2Fallison-transmission-nombra-a-otto-szalavari-como-director-general-de-marketing-global%2F&amp;layout=button_count&amp;show_faces=true&amp;width=600&amp;height=25&amp;action=like&amp;font=arial&amp;colorscheme=light"  id="likebuttonIframe" name="likebuttonIframe"  scrolling="no" frameborder="0" allowTransparency="true"  class="likebuttonContainer"  style="border:none; overflow:hidden; width:600px; height:25px; display:inline;"  ></iframe></li><li
id="text-16" class="sidebar-widget widget_text"><span
class="sidebar-widget-header"><h3 class="sidebar-widget-header">Recomendalo en Google +1</h3></span><div
class="textwidget"> <g:plusone size="tall" annotation="inline"></g:plusone>  <script type="text/javascript">window.___gcfg = {lang: 'es'};
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();</script></div></li><li
id="text-22" class="sidebar-widget widget_text"><div
class="textwidget"><a
target="_self" href="http://www.covernews.press/portal2/?cat=3828"><img
border='0' src='http://www.covernews.press/ingolf-noticias.jpg'/></a></div></li><li
id="ht_ad_widget-2" class="sidebar-widget ht_ad_widget"><div
class="widget-ad"><h3>Advertisement</h3> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins
class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-9713967051478703"
data-ad-slot="2458822293"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></li><li
id="text-21" class="sidebar-widget widget_text"><div
class="textwidget"><a
target="_blank" href="http://www.sitioexpress.com/afiliados/redir.php?idAff=041"><img
border='0' src='http://www.sitioexpress.com/recursos/banners/300x250.png'/></a></div></li><li
id="ht_tags_widget-2" class="sidebar-widget ht_tags_widget"><span
class="sidebar-widget-header"><h3 class="sidebar-widget-header">Tags</h3></span><div
class="tag-cloud"> <a
href="http://www.covernews.press/web/tag/deportes/" class="tag-cloud-link tag-link-215 tag-link-position-1" style="font-size: 12px;">deportes</a> <a
href="http://www.covernews.press/web/tag/automotrices/" class="tag-cloud-link tag-link-222 tag-link-position-2" style="font-size: 12px;">automotrices</a> <a
href="http://www.covernews.press/web/tag/tecnologia-2/" class="tag-cloud-link tag-link-1884 tag-link-position-3" style="font-size: 12px;">tecnología</a> <a
href="http://www.covernews.press/web/tag/agronegocios/" class="tag-cloud-link tag-link-188 tag-link-position-4" style="font-size: 12px;">agronegocios</a> <a
href="http://www.covernews.press/web/tag/consumo-sociedad/" class="tag-cloud-link tag-link-142 tag-link-position-5" style="font-size: 12px;">consumo-sociedad</a> <a
href="http://www.covernews.press/web/tag/management/" class="tag-cloud-link tag-link-6834 tag-link-position-6" style="font-size: 12px;">management</a> <a
href="http://www.covernews.press/web/tag/rse/" class="tag-cloud-link tag-link-143 tag-link-position-7" style="font-size: 12px;">RSE</a> <a
href="http://www.covernews.press/web/tag/negocios-2/" class="tag-cloud-link tag-link-1885 tag-link-position-8" style="font-size: 12px;">negocios</a> <a
href="http://www.covernews.press/web/tag/empresas/" class="tag-cloud-link tag-link-1911 tag-link-position-9" style="font-size: 12px;">Empresas</a> <a
href="http://www.covernews.press/web/tag/destacados/" class="tag-cloud-link tag-link-4013 tag-link-position-10" style="font-size: 12px;">destacados</a> <a
href="http://www.covernews.press/web/tag/breves-agenda/" class="tag-cloud-link tag-link-217 tag-link-position-11" style="font-size: 12px;">breves-agenda</a> <a
href="http://www.covernews.press/web/tag/moda/" class="tag-cloud-link tag-link-230 tag-link-position-12" style="font-size: 12px;">moda</a> <a
href="http://www.covernews.press/web/tag/concursos/" class="tag-cloud-link tag-link-508 tag-link-position-13" style="font-size: 12px;">concursos</a> <a
href="http://www.covernews.press/web/tag/turismo/" class="tag-cloud-link tag-link-1898 tag-link-position-14" style="font-size: 12px;">Turismo</a> <a
href="http://www.covernews.press/web/tag/espana/" class="tag-cloud-link tag-link-957 tag-link-position-15" style="font-size: 12px;">España</a> <a
href="http://www.covernews.press/web/tag/canales/" class="tag-cloud-link tag-link-262 tag-link-position-16" style="font-size: 12px;">canales</a> <a
href="http://www.covernews.press/web/tag/salud/" class="tag-cloud-link tag-link-1899 tag-link-position-17" style="font-size: 12px;">Salud</a> <a
href="http://www.covernews.press/web/tag/alurralde-jasper/" class="tag-cloud-link tag-link-4632 tag-link-position-18" style="font-size: 12px;">Alurralde Jasper</a> <a
href="http://www.covernews.press/web/tag/fiat/" class="tag-cloud-link tag-link-265 tag-link-position-19" style="font-size: 12px;">Fiat</a> <a
href="http://www.covernews.press/web/tag/diseno/" class="tag-cloud-link tag-link-1889 tag-link-position-20" style="font-size: 12px;">diseño</a> <a
href="http://www.covernews.press/web/tag/bodegas/" class="tag-cloud-link tag-link-1888 tag-link-position-21" style="font-size: 12px;">bodegas</a> <a
href="http://www.covernews.press/web/tag/la-rural/" class="tag-cloud-link tag-link-291 tag-link-position-22" style="font-size: 12px;">La Rural</a> <a
href="http://www.covernews.press/web/tag/arte/" class="tag-cloud-link tag-link-1901 tag-link-position-23" style="font-size: 12px;">Arte</a> <a
href="http://www.covernews.press/web/tag/arquitectura/" class="tag-cloud-link tag-link-1890 tag-link-position-24" style="font-size: 12px;">arquitectura</a> <a
href="http://www.covernews.press/web/tag/gastronomia/" class="tag-cloud-link tag-link-1295 tag-link-position-25" style="font-size: 12px;">gastronomía</a> <a
href="http://www.covernews.press/web/tag/capacitacion/" class="tag-cloud-link tag-link-1902 tag-link-position-26" style="font-size: 12px;">Capacitación</a> <a
href="http://www.covernews.press/web/tag/motovehiculos/" class="tag-cloud-link tag-link-1544 tag-link-position-27" style="font-size: 12px;">motovehículos</a> <a
href="http://www.covernews.press/web/tag/microsoft/" class="tag-cloud-link tag-link-416 tag-link-position-28" style="font-size: 12px;">Microsoft</a> <a
href="http://www.covernews.press/web/tag/vinos/" class="tag-cloud-link tag-link-1887 tag-link-position-29" style="font-size: 12px;">vinos</a> <a
href="http://www.covernews.press/web/tag/movistar/" class="tag-cloud-link tag-link-253 tag-link-position-30" style="font-size: 12px;">Movistar</a> <a
href="http://www.covernews.press/web/tag/google/" class="tag-cloud-link tag-link-348 tag-link-position-31" style="font-size: 12px;">Google</a> <a
href="http://www.covernews.press/web/tag/eset/" class="tag-cloud-link tag-link-243 tag-link-position-32" style="font-size: 12px;">ESET</a> <a
href="http://www.covernews.press/web/tag/telefonica/" class="tag-cloud-link tag-link-753 tag-link-position-33" style="font-size: 12px;">Telefónica</a> <a
href="http://www.covernews.press/web/tag/golf/" class="tag-cloud-link tag-link-6835 tag-link-position-34" style="font-size: 12px;">golf - instrucción</a> <a
href="http://www.covernews.press/web/tag/muchnik/" class="tag-cloud-link tag-link-435 tag-link-position-35" style="font-size: 12px;">Muchnik</a> <a
href="http://www.covernews.press/web/tag/peugeot/" class="tag-cloud-link tag-link-817 tag-link-position-36" style="font-size: 12px;">Peugeot</a> <a
href="http://www.covernews.press/web/tag/informes/" class="tag-cloud-link tag-link-191 tag-link-position-37" style="font-size: 12px;">informes</a> <a
href="http://www.covernews.press/web/tag/breves/" class="tag-cloud-link tag-link-4168 tag-link-position-38" style="font-size: 12px;">breves</a> <a
href="http://www.covernews.press/web/tag/columnas/" class="tag-cloud-link tag-link-479 tag-link-position-39" style="font-size: 12px;">columnas</a> <a
href="http://www.covernews.press/web/tag/ketchum/" class="tag-cloud-link tag-link-2084 tag-link-position-40" style="font-size: 12px;">Ketchum</a></div></li></ul></div><div
id="footer-wrapper"><div
id="footer-top"><ul><li
class="footer-widget"><h3 class="footer-widget-header">covernews</h3><ul
class='xoxo blogroll'><li><a
href="http://www.linkedin.com/groups/Covernewsinfo-150380?gid=150380&#038;trk=hb_side_g" target="_blank">Covernews en Linkedin</a></li><li><a
href="http://www.twitter.com/covernewspress" title="Infonews.info en Twitter" target="_blank">Covernews en Twitter</a></li></ul></li><li
class="footer-widget"><h3 class="footer-widget-header">Francisco Morere</h3><ul
class='xoxo blogroll'><li><a
href="http://www.linkedin.com/in/morere" target="_blank">Francisco Morere en .Linkedin</a></li><li><a
href="http://www.twitter.com/fmorere" target="_blank">Francisco Morere en .Twitter</a></li></ul></li><li
class="footer-widget"><h3 class="footer-widget-header">Noticias inGolf</h3><ul
class='xoxo blogroll'><li><a
href="https://www.facebook.com/NoticiasInGolf" target="_blank">Noticias inGolf en Facebook</a></li><li><a
href="http://www.linkedin.com/groups/inGolf-Argentina-150228?gid=150228&#038;trk=hb_side_g" target="_blank">Noticias inGolf en Linkedin</a></li><li><a
href="http://www.twitter.com/noticiasingolf" title="Noticias inGolf en Twitter @morere" target="_blank">Noticias inGolf en Twitter</a></li></ul></li><li
class="footer-widget"><h3 class="footer-widget-header">Socios de negocios</h3><ul
class='xoxo blogroll'><li><a
href="http://www.infocomercial.com/" title="Infocomercial.com &#8211; Su negocio en internet." target="_blank">Infocomercial</a></li><li><a
href="http://www.ingenioinc.com/inicio/" target="_blank">Ingenio Inc</a></li><li><a
href="http://www.sitioexpress.com/" title="Sitio Express &#8211; Tu sitio web. Así de fácil." target="_blank">Sitio Express</a></li></ul></li><li
class="footer-widget"><h3 class="footer-widget-header">Secciones</h3><ul><li
class="cat-item cat-item-4011"><a
href="http://www.covernews.press/web/category/breves/" >breves</a></li><li
class="cat-item cat-item-3829"><a
href="http://www.covernews.press/web/category/columnas/" >columnas</a></li><li
class="cat-item cat-item-4012"><a
href="http://www.covernews.press/web/category/consumo/" >consumo</a></li><li
class="cat-item cat-item-260"><a
href="http://www.covernews.press/web/category/destacados/" >destacados</a></li><li
class="cat-item cat-item-4172"><a
href="http://www.covernews.press/web/category/espana/" >españa</a></li><li
class="cat-item cat-item-3827"><a
href="http://www.covernews.press/web/category/estilo/" >estilo</a></li><li
class="cat-item cat-item-140"><a
href="http://www.covernews.press/web/category/management/" >management</a></li><li
class="cat-item cat-item-138"><a
href="http://www.covernews.press/web/category/negocios/" >negocios</a></li><li
class="cat-item cat-item-3828"><a
href="http://www.covernews.press/web/category/noticias-ingolf/" >noticias inGolf</a></li><li
class="cat-item cat-item-220"><a
href="http://www.covernews.press/web/category/tecnologia/" >tecnología</a></li></ul></li><li
class="footer-widget"><h3 class="footer-widget-header">Facebook</h3> <iframe
src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/CoverNewsPress&amp;width=300&amp;height=258&amp;show_faces=false&amp;colorscheme=light&amp;stream=false&amp;show_border=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300; height:258px;" allowTransparency="true"></iframe></li></ul></div><div
id="footer-bottom"><p>Todos los derechos reservados © Covernews | Desarrollado por <a
target="_blank" rel="nofollow" href="http://www.ingenioinc.com">Ingenio Inc</a></p><div
class="menu-footer-container"><ul
id="menu-footer" class="menu"><li
id="menu-item-46548" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46548"><a
href="http://www.covernews.press/web/inicio/">Covernews.press</a></li><li
id="menu-item-46549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46549"><a
href="http://www.covernews.press/web/gacetillas-de-prensa/">Contáctenos</a></li><li
id="menu-item-46550" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46550"><a
href="http://www.covernews.press/web/acerca-de/">Acerca de</a></li></ul></div></div></div></div></div></div></div><div
class="fblbtn"><center><span
id="like">WP Like Button Plugin by <a
href="http://wordpress-templates-free.com">Free WordPress Templates</a></span></center></div>
<script type='text/javascript'>
//<![CDATA[
jQuery(document).ready(function($){
var aboveHeight = $('#header-wrapper').outerHeight();
$(window).scroll(function(){
	if ($(window).scrollTop() > aboveHeight){
	$('#nav-wrapper').addClass('fixed').css('top','0').next()
	.css('margin-top','52px');
	} else {
	$('#nav-wrapper').removeClass('fixed').next()
	.css('margin-top','0');
	}
});

$('.carousel-wrapper').elastislide({
	imageW 	: 229,
	minItems	: 1,
	margin		: 0
});
});
//]]>
</script>

<div id="fb-root"></div>
<script>
//<![CDATA[
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.async = true;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
//]]>
</script>

<script type="text/javascript">
//<![CDATA[
(function() {
    window.PinIt = window.PinIt || { loaded:false };
    if (window.PinIt.loaded) return;
    window.PinIt.loaded = true;
    function async_load(){
        var s = document.createElement("script");
        s.type = "text/javascript";
        s.async = true;
        s.src = "http://assets.pinterest.com/js/pinit.js";
        var x = document.getElementsByTagName("script")[0];
        x.parentNode.insertBefore(s, x);
    }
    if (window.attachEvent)
        window.attachEvent("onload", async_load);
    else
        window.addEventListener("load", async_load, false);
})();
//]]>
</script>

<script type="text/javascript">
//<![CDATA[
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
//]]>
</script>

<script type="text/javascript">
//<![CDATA[
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.async=true;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
//]]>
</script>
<script type='text/javascript' src='http://www.covernews.press/web/wp-includes/js/comment-reply.min.js?ver=b2d84af0977c023dc43ec9809127fed9'></script>
<script type='text/javascript' src='http://www.covernews.press/web/wp-content/themes/hottopix/js/jquery.elastislide.js?ver=b2d84af0977c023dc43ec9809127fed9'></script>
<script type='text/javascript' src='http://www.covernews.press/web/wp-content/themes/hottopix/js/scripts.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.covernews.press/web/wp-content/themes/hottopix/js/respond.min.js?ver=b2d84af0977c023dc43ec9809127fed9'></script>
<script type='text/javascript' src='http://www.covernews.press/web/wp-content/themes/hottopix/js/retina.js?ver=b2d84af0977c023dc43ec9809127fed9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"appId":"1561237710767627"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/es_ES\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://www.covernews.press/web/wp-includes/js/wp-embed.min.js?ver=b2d84af0977c023dc43ec9809127fed9'></script>
<script type='text/javascript' src='http://www.covernews.press/web/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-es.js?ver=2.8.1'></script>
<script type='text/javascript' src='http://www.covernews.press/web/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"http:\/\/www.covernews.press\/web\/wp-admin\/admin-ajax.php","loadingTrans":"Cargando...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.covernews.press/web/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.8.1'></script>
<div id="fb-root"></div>
</body>
</html>